system-release >= 10.90 is needed by package rpmfusion-free-release-10.90-1.noarch (rpmfusion-free-rawhide)

RPMFUSION을추가 해서 사용하다 보면 종종 업데이트하다가 의존성 문제로 안되는경우가 있다 이번버번은 좀 해결하기 힘들어서 기존 db를 지우고 새로 깨끗하게 설치하는법으로  해결하게되었다 이문제로 다른분들도 찾을것같아서 에러메세지전부를 제목으로 넣었다 -------------------------------------------------------------- system-release >= 10.90 is needed by package rpmfusion-free-release-10.90-1.noarch (rpmfusion-free-rawhide) ------------------------------------------------------------------------- 밑에 부분을…